<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" >
<head>
  <title> Hoopr.ai launches #HarGharCreator Campaign &laquo; MxMIndia  </title>    <meta http-equiv="Content-Type" content="text/html; charset='UTF-8'" />
  <link rel='stylesheet' href= "https://www.mxmindia.com/wp-content/themes/mxm/design/beta/css/Style.css?ver=1552658570" type='text/css' /> <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MxMIndia &raquo; Feed" href="https://www.mxmindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MxMIndia &raquo; Comments Feed" href="https://www.mxmindia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MxMIndia &raquo; Hoopr.ai launches #HarGharCreator Campaign Comments Feed" href="https://www.mxmindia.com/2022/10/hoopr-ai-launcheds-hargharcreator-campaign/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mxmindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=71c609f1c5e193bf1f2f0071c9529393"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='overlay-basic-css'  href='https://www.mxmindia.com/wp-content/plugins/wsi/style/jqueryTools/overlay-basic.css?ver=71c609f1c5e193bf1f2f0071c9529393' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mxmindia.com/wp-includes/css/dist/block-library/style.min.css?ver=71c609f1c5e193bf1f2f0071c9529393' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.mxmindia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://www.mxmindia.com/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.mxmindia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpgform-css-css'  href='https://www.mxmindia.com/wp-content/plugins/wpgform/css/wpgform.css?ver=71c609f1c5e193bf1f2f0071c9529393' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mxmindia.com/wp-content/plugins/wsi/js/jQueryTools/jquery.tools.min.wp-front.v3.js?ver=71c609f1c5e193bf1f2f0071c9529393' id='jquery.tools.front-js'></script>
<script type='text/javascript' src='https://www.mxmindia.com/wp-includes/js/jquery/jquery.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mxmindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.mxmindia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mxmindia.com/wp-json/wp/v2/posts/152366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mxmindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mxmindia.com/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://www.mxmindia.com/2022/10/hoopr-ai-launcheds-hargharcreator-campaign/" />
<link rel='shortlink' href='https://www.mxmindia.com/?p=152366' />
<link rel="alternate" type="application/json+oembed" href="https://www.mxmindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mxmindia.com%2F2022%2F10%2Fhoopr-ai-launcheds-hargharcreator-campaign%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mxmindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mxmindia.com%2F2022%2F10%2Fhoopr-ai-launcheds-hargharcreator-campaign%2F&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<meta property="og:site_name" content="MxMIndia" />
<meta property="og:type" content="website" />
<meta property="og:image" content="" />
<meta property="og:title" content="Hoopr.ai launches #HarGharCreator Campaign" />
<meta property="og:url" content="https://www.mxmindia.com/2022/10/hoopr-ai-launcheds-hargharcreator-campaign/" />
<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<link rel="stylesheet" type="text/css" href="https://www.mxmindia.com/wp-content/plugins/most-shared-posts/most-shared-posts.css"><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://www.mxmindia.com/wp-content/uploads/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.8b9ace3b-d4f8-4fbf-85a6-93dff41830f0'});var st_type='wordpress3.2.1';</script><!-- <meta name="NextGEN" version="3.3.5" /> -->
        <script type="text/javascript"> var AJAX_SEPARATOR = "~#$"</script>
        <script type="text/javascript"> var IMAGES_PATH = "https://www.mxmindia.com/wp-content/themes/mxm/design/beta/images/"</script>        <script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/cpanel/static/js/jquery.js?ver=1552658570"></script> 
        <script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/js/script.js?ver=1552658570"></script> <script type="text/javascript">var ajaxurl = "https://www.mxmindia.com/wp-load.php";</script>        <script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/js/jcarousel-jquery.js?ver=1552658570"></script>
        <script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/js/jcarousel.js?ver=1552658570"></script>   <link rel="stylesheet" type="text/css" href="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/css/jquery.jcarousel.css?ver=1552658570" />
  <link rel="stylesheet" type="text/css" href="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/css/skin.css?ver=1552658570" />
  <script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/js/jquery.tinyscrollbar.min.js?ver=1552658570"></script>
  <script type="text/javascript">
    $(window).bind("load", function() { $('#scrollbar1').tinyscrollbar(); });
    $(document).ready(function() { 
      $('.loaderimg').hide();
      $('#swf_ad').css({'width':'700px','height':'500px','left':(screen.width/2)-350+'px'});
          setTimeout(function(){$('#swf_ad').hide('')},8000);
      }); 
  </script>
</head>
<body>
      <div style="overflow:hidden;z-index:200;position:fixed;width:100%;text-align:center; height:90px;">         <a target="_blank" href="https://www.colorstv.com/shows/jhalak-dikhhla-jaa-2/"><img src="https://www.mxmindia.com/wp-content/uploads/2022/09/MXM-%E2%80%93-990x90_JHalak_GEN.jpg" /></a>       </div>  
<div id="wrapper" style="padding-top:90px">
  <div id="header">
    <div class="width_stndrd">
      <div class="logo highlight_div" id="ThemeSection_logo"> <a href="https://www.mxmindia.com/" ><img src="https://www.mxmindia.com/wp-content/uploads/2015/06/mxm-logo015.jpg" border='0' /></a>      </div>
      <div class="top_nav">
        <span class="topnav_round">
            <a href="https://www.facebook.com/MxMIndia" target="_blank"><img src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/images/facebook.gif" alt="facebook" /><dfn>Facebook</dfn></a>
            <a href="https://twitter.com/mxmindia" target="_blank"><img src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/images/twit.gif" alt="twitter" /><dfn>Twitter</dfn></a>
            <a href="https://www.mxmindia.com/feed/" target="_blank"><img src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/images/rss.gif" alt="rss" /><dfn>RSS</dfn></a>
        </span>
        <ul>
            <li class="date">05 October 2022</li>
            <li><a href="http://www.markmymail.com/mxm/?p=subscribe&id=1" target="_blank" >Subscribe Newsletter</a></li>
        </ul>           <div class="top_ad highlight_div" id="ThemeSection_header_banner"> <a target="_blank" href="https://www.linkedin.com/company/officialtimesofindia" ><img src="https://www.mxmindia.com/wp-content/uploads/2022/07/WYP_253_22_Banner-next-to-masthead-648-x-60-MXM.jpg" border='0' /></a> 
          </div>       </div>
    </div>
   
     <!--top menu start here-->
       <div class="menu">
        <div class="top_menu"> <ul id="menu-menu1" class=""><li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-120"><a href="https://www.mxmindia.com/">HOME</a></li>
<li id="menu-item-141861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141861"><a href="https://www.mxmindia.com/category/columns/das-ka-dum/">DAS KA DUM</a></li>
<li id="menu-item-1953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1953"><a href="https://www.mxmindia.com/category/columns/freaking-news/">RANJONA BANERJI</a></li>
<li id="menu-item-30128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30128"><a href="https://www.mxmindia.com/category/columns/tv-trail-media/">SHAILESH KAPOOR</a></li>
<li id="menu-item-99838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99838"><a href="https://www.mxmindia.com/category/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li id="menu-item-141862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141862"><a href="https://www.mxmindia.com/category/columns/das-ka-dum/">DAS KA DUM</a></li>
	<li id="menu-item-141863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141863"><a href="https://www.mxmindia.com/category/columns/tv-trail-media/">SHAILESH KAPOOR</a></li>
	<li id="menu-item-141864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141864"><a href="https://www.mxmindia.com/category/columns/freaking-news/">RANJONA BANERJI</a></li>
	<li id="menu-item-70051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70051"><a href="https://www.mxmindia.com/category/columns/kotmartial/">SANJEEV KOTNALA</a></li>
	<li id="menu-item-83881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83881"><a href="https://www.mxmindia.com/category/columns/mediasense-media/">INDRANI SEN</a></li>
	<li id="menu-item-127570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127570"><a href="https://www.mxmindia.com/category/columns/avik-chattopadhyay/">AVIK CHATTOPADHYAY</a></li>
	<li id="menu-item-127572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127572"><a href="https://www.mxmindia.com/category/columns/shruti-pushkarna/">SHRUTI PUSHKARNA</a></li>
	<li id="menu-item-147430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147430"><a href="https://www.mxmindia.com/category/columns/ashoke-agarrwal/">ASHOKE AGARRWAL</a></li>
	<li id="menu-item-152118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152118"><a href="https://www.mxmindia.com/category/columns/vikas-mehta/">VIKAS MEHTA</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="https://www.mxmindia.com/category/mediaah-2/">MEDIAAH!</a></li>
	<li id="menu-item-127571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127571"><a href="https://www.mxmindia.com/category/columns/prabhakar-mundkur/">PRABHAKAR MUNDKUR</a></li>
	<li id="menu-item-137612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137612"><a href="https://www.mxmindia.com/category/columns/bhuvi-gupta/">BHUVI GUPTA</a></li>
	<li id="menu-item-141856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141856"><a href="https://www.mxmindia.com/category/columns/shaziya-khan/">SHAZIYA KHAN</a></li>
	<li id="menu-item-76958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76958"><a href="https://www.mxmindia.com/category/pr/preamble-pr/">SIDDHARTHA MUKHERJEE</a></li>
	<li id="menu-item-100056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100056"><a href="https://www.mxmindia.com/category/dearmxm/">DEAR MxM</a></li>
	<li id="menu-item-1797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1797"><a href="https://www.mxmindia.com/category/advertising/hard-knocks/">HARD KNOCKS</a></li>
	<li id="menu-item-3227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3227"><a href="https://www.mxmindia.com/category/advertising/debrief-advertising/">DEBRIEF</a></li>
	<li id="menu-item-20498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20498"><a href="https://www.mxmindia.com/category/media/media-mullings-media/">MEDIA MULLINGS</a></li>
	<li id="menu-item-12052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12052"><a href="https://www.mxmindia.com/category/radio/perspectives/">PERSPECTIVES</a></li>
	<li id="menu-item-7134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7134"><a href="https://www.mxmindia.com/category/pr/by-invitation-pr/">BY INVITATION</a></li>
	<li id="menu-item-100408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100408"><a href="https://www.mxmindia.com/category/columns/point-of-view-columns/">Point of View</a></li>
	<li id="menu-item-4148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4148"><a href="https://www.mxmindia.com/category/reviewing-the-reviews/">REVIEWING THE REVIEWS</a></li>
	<li id="menu-item-1954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1954"><a href="https://www.mxmindia.com/category/mjr/newswatch/">NEWSWATCH</a></li>
	<li id="menu-item-24963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24963"><a href="https://www.mxmindia.com/category/media/media-matrix-media/">MEDIA MATRIX</a></li>
	<li id="menu-item-76957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76957"><a href="https://www.mxmindia.com/category/pr/pr-etc/">PR ETC</a></li>
	<li id="menu-item-30129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30129"><a href="https://www.mxmindia.com/category/advertising/adstrat/">AdStrat</a></li>
</ul>
</li>
<li id="menu-item-7136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7136"><a href="https://www.mxmindia.com/category/pr/interviews-pr/">INTERVIEWS</a>
<ul class="sub-menu">
	<li id="menu-item-112429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112429"><a href="https://www.mxmindia.com/category/interviews/">INTERVIEWS</a></li>
	<li id="menu-item-112430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112430"><a href="https://www.mxmindia.com/category/pr/interviews-pr/">INTERVIEWS</a></li>
	<li id="menu-item-112428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112428"><a href="https://www.mxmindia.com/category/cmo-interviews/">CMO Interviews</a></li>
	<li id="menu-item-12055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12055"><a href="https://www.mxmindia.com/category/radio/talk-show/">TALK SHOW</a></li>
</ul>
</li>
<li id="menu-item-25807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25807"><a href="https://www.mxmindia.com/category/xtreme-focus/">XTREME FOCUS</a>
<ul class="sub-menu">
	<li id="menu-item-44739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44739"><a href="https://www.mxmindia.com/category/xtreme-focus/madison-at-25/">MADISON@25</a></li>
	<li id="menu-item-44737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44737"><a href="https://www.mxmindia.com/category/xtreme-focus/budget-2013-xtreme-focus/">BUDGET 2013</a></li>
	<li id="menu-item-44740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44740"><a href="https://www.mxmindia.com/category/xtreme-focus/lookback-2012-xtreme-focus/">LOOKBACK 2012</a></li>
	<li id="menu-item-44741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44741"><a href="https://www.mxmindia.com/category/xtreme-focus/frontpage-2012-xtreme-focus/">FRONT PAGE 2012</a></li>
	<li id="menu-item-30804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30804"><a href="https://www.mxmindia.com/category/xtreme-focus/mxmatone/">MxM @ 1</a></li>
	<li id="menu-item-20093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20093"><a href="https://www.mxmindia.com/category/xtreme-focus/mxm100days/">MxM 100 DAYS!</a></li>
	<li id="menu-item-20091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20091"><a href="https://www.mxmindia.com/category/xtreme-focus/ipl-5/">IPL 5</a></li>
	<li id="menu-item-20097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20097"><a href="https://www.mxmindia.com/category/xtreme-focus/starred-off/">STARRED OFF</a></li>
	<li id="menu-item-20090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20090"><a href="https://www.mxmindia.com/category/xtreme-focus/imagine-turnoff/">IMAGINE TURN-OFF</a></li>
	<li id="menu-item-20094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20094"><a href="https://www.mxmindia.com/category/xtreme-focus/diwali-special/astro-forecast-2012/">FORECAST 2012</a></li>
	<li id="menu-item-20092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20092"><a href="https://www.mxmindia.com/category/xtreme-focus/lookback2011/">LOOKBACK 2011</a></li>
	<li id="menu-item-20085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20085"><a href="https://www.mxmindia.com/category/xtreme-focus/adasia2011/">ADASIA 2011</a></li>
	<li id="menu-item-20086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20086"><a href="https://www.mxmindia.com/category/xtreme-focus/inma2011/">INMA 2011</a></li>
</ul>
</li>
<li id="menu-item-26187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26187"><a href="https://www.mxmindia.com/category/specials/">SPECIALS</a>
<ul class="sub-menu">
	<li id="menu-item-76282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76282"><a href="https://www.mxmindia.com/category/specials/melt15/">MELT15</a></li>
	<li id="menu-item-63995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63995"><a href="https://www.mxmindia.com/category/specials/budget-2014/">BUDGET 2014</a></li>
	<li id="menu-item-62582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62582"><a href="https://www.mxmindia.com/category/specials/goafest-2014-specials/">GOAFEST 2014</a></li>
	<li id="menu-item-45044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45044"><a href="https://www.mxmindia.com/category/specials/goafest-2013-specials/">GOAFEST 2013</a></li>
	<li id="menu-item-35140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35140"><a href="https://www.mxmindia.com/category/specials/thrillzone-specials/">THRILLZONE!</a></li>
	<li id="menu-item-26190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26190"><a href="https://www.mxmindia.com/category/specials/divas-upclose/">DIVAS UPCLOSE</a></li>
	<li id="menu-item-26191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26191"><a href="https://www.mxmindia.com/category/special-features/hindi-hinterland-01/">HINDI HINTERLAND</a></li>
	<li id="menu-item-30130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30130"><a href="https://www.mxmindia.com/category/specials/goafest-2012-specials/">GOAFEST 2012</a></li>
	<li id="menu-item-69843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69843"><a href="https://www.mxmindia.com/category/specials/bigmagicganga/">BIG MAGIC GANGA</a></li>
	<li id="menu-item-30126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30126"><a href="https://www.mxmindia.com/category/specials/ficci-frames-2012/">FICCI FRAMES 2012</a></li>
	<li id="menu-item-30127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30127"><a href="https://www.mxmindia.com/category/specials/womens-day-2012/">WOMEN&#8217;S DAY 2012</a></li>
</ul>
</li>
</ul>            <div class="showcase"><a href="#" title="coming soon">Showcase</a></div>
<!--            <li><iframe src="http://124.153.73.104/TrendingTicker/TrendingWidgets.aspx" width="328px" height="109px" frameborder="0" scrolling="no"> </iframe></li>-->
         </div>
       </div>
     </div>
        <div class="subnav_bg">
    <div class="subnav"> <ul id="menu-menu2" class=""><li id="menu-item-64080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64080"><a href="https://www.mxmindia.com/category/mediaah-2/">MEDIAAH!</a></li>
<li id="menu-item-70052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70052"><a href="https://www.mxmindia.com/category/columns/kotmartial/">SANJEEV KOTNALA</a></li>
<li id="menu-item-83883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83883"><a href="https://www.mxmindia.com/category/columns/mediasense-media/">INDRANI SEN</a></li>
<li id="menu-item-141857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141857"><a href="https://www.mxmindia.com/category/columns/avik-chattopadhyay/">AVIK CHATTOPADHYAY</a></li>
<li id="menu-item-141860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141860"><a href="https://www.mxmindia.com/category/columns/shruti-pushkarna/">SHRUTI PUSHKARNA</a></li>
<li id="menu-item-147429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147429"><a href="https://www.mxmindia.com/category/columns/ashoke-agarrwal/">ASHOKE AGARRWAL</a></li>
<li id="menu-item-152117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152117"><a href="https://www.mxmindia.com/category/columns/vikas-mehta/">VIKAS MEHTA</a></li>
</ul>
         <div class="form">
                <form>
                    <input type="text" id="s" name="s"  value=""/>
<!--                <a href="#"><img src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/images/search_btn.png" alt="" /></a>-->
                    <input class="search_btn" type="image" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/images/search_btn.png" alt=""/>
                </form>
         </div>
     </div>
     </div>
 <div id="main_contener">
    <div class="left_contener"> <div class="mid_add highlight_div" style="margin-bottom:10px;" id="ThemeSection_home_top_banner"> <a href="https://bigrock-in.sjv.io/c/2890826/431561/5632" target="_top" id="431561"><img src="//a.impactradius-go.com/display-ad/5632-431561" border="0" alt="" width="468" height="60"/></a><img height="0" width="0" src="https://bigrock-in.sjv.io/i/2890826/431561/5632" style="position:absolute;visibility:hidden;" border="0" /></div>
        <div class="inner_banner">               <div class="inner_pagebox"><h1 class="list_bg">Hoopr.ai launches #HarGharCreator Campaign</h1></div>
              <span class="auth_detail">  04 Oct,2022              </span>
<!--                    <div class="fright widthtop">
                  <ul>
                      <li>
                          <script type="text/javascript" src="http://cdn.socialtwist.com/2010021535370-1/script.js"></script>
                          <a class="st-taf" href="http://tellafriend.socialtwist.com:80" onclick="return false;" style="border:0;padding:0;margin:0; float: right; "><img alt="SocialTwist Tell-a-Friend" style="border:0;padding:0;margin:0;" src="http://images.socialtwist.com/2010021535370-1/button.png" onmouseout="STTAFFUNC.hideHoverMap(this)" onmouseover="STTAFFUNC.showHoverMap(this, '2010021535370-1', window.location, document.title)" onclick="STTAFFUNC.cw(this, {id:'2010021535370-1', link: window.location, title: document.title });"/></a>
                      </li>                           <li></li>                   </ul>
              </div>-->
              <div class="clr"></div>
              <div class="innerpage_box">
                <p><p>By Our Staff</p>
<p>&nbsp;</p>
<p>Hoopr.ai, the music licensing platform, has launched a new campaign called #HarGharCreator with an ad to celebrate and empower creators across India.</p>
<p>&nbsp;</p>
<p>Said Gaurav Dagaonkar, Co-founder &amp; CEO, Hoopr.ai: “We are excited to roll out the #HarGharCreator campaign as part of the Hoopr platform launch. A creator is now emerging in nearly every home across India, and we want to help them find phenomenal Indian music for their videos. Apart from individual creators, the music on Hoopr is also being used by brands, enterprises, and OTT platforms, as it is cleared for use and free from any copyright strikes or takedowns.”</p>
<p>&nbsp;</p>
<p>Speaking on the campaign launch, Meghna Mittal, Co-founder &amp; CMO, Hoopr.ai, said, “The creator economy is primed more than ever to grow, and we’re excited to support creators across India. There’s also increased awareness about the need for sourcing licensed music since the awareness on issues such as copyrights has increased. Apart from helping creators, Hoopr will also enable music creators to unlock a new source of revenue for their music.”</p>
<p>&nbsp;</p>
<p><span class='st_email' st_title='Hoopr.ai launches #HarGharCreator Campaign' st_url='https://www.mxmindia.com/2022/10/hoopr-ai-launcheds-hargharcreator-campaign/' ></span></span></span></span></span></span></span></span></span></span></span></span></span><span class='st_plusone' st_title='Hoopr.ai launches #HarGharCreator Campaign' st_url='https://www.mxmindia.com/2022/10/hoopr-ai-launcheds-hargharcreator-campaign/' ></span></span></span></span></span></span></span></span></span></span></span></span></span><span class='st_twitter' st_title='Hoopr.ai launches #HarGharCreator Campaign' st_url='https://www.mxmindia.com/2022/10/hoopr-ai-launcheds-hargharcreator-campaign/' ></span></span></span></span></span></span></span></span></span></span></span></span></span><span class='st_facebook' st_title='Hoopr.ai launches #HarGharCreator Campaign' st_url='https://www.mxmindia.com/2022/10/hoopr-ai-launcheds-hargharcreator-campaign/' ></span></span></span></span></span></span></span></span></span></span></span></span></span></p><p style="text-align:right"></p><p style="text-align:right"></p></p>
                <span style="float:right;">                </span>
              </div>
              <div class="inner_banner">
                <div class="inner_pagebox">
                  <h1 class="list_bg">Related Stories</h1>
                </div>
                <div class="main_box">
                  <div class="rel_stories"> <ul class='related_post'><li>No Related Stories Found</li></ul>                  </div>
                </div>
              </div>
              <div class="publicCommentsBox">
                  <div class="publicCommentsBoxb">Post a Comment<span>&nbsp;</span></div> 
<div id="disqus_thread"></div>
              </div>        
        </div>
      </div> <div class="right_contener">
  <div class="add_box highlight_div" id="ThemeSection_sidebar_banner1"> <a target="_blank" href="https://www.colorstv.com/shows/jhalak-dikhhla-jaa-2/" ><img src="https://www.mxmindia.com/wp-content/uploads/2022/09/MxM_330x250_JHalak_GEN.jpg" border='0' /></a>  </div>
  <div class="add_box highlight_div" id="ThemeSection_sidebar_banner2">   </div>
  <div class="add_box highlight_div" id="ThemeSection_sidebar_banner3">   </div>       <div class="main_box">
        <div class="list list_bg"><span>Today's Top Stories</span></div>
        <div class="box paddbot"> <ul class="top_story">
</ul>




        </div>
      </div>   <div class="main_box">     <div class="list list_bg">
      <span>
        <a class ="gallery_color" href = "https://www.mxmindia.com/photo-gallery/">Gallery </a>
      </span>
    </div>
    <div class="box infiniteCarousel">       <div class="wrapper">
        <ul>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=14">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/7th-indian-magazine-congress/thumbs/thumbs_picture14.jpg&a=t&w=59&h=59&&zc=1&q=75" title="7th Indian Magazine Congress"/>
              </a>
            </li>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=12">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/iaa-awards/thumbs/thumbs_IAA-Awards-%2845%2901.jpg&a=t&w=59&h=59&&zc=1&q=75" title="IAA Leadership Awards"/>
              </a>
            </li>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=13">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/media-and-entertainment-industrypersons-the-colors-party/thumbs/thumbs_the%20Colors%20party%20%281%29.jpg&a=t&w=59&h=59&&zc=1&q=75" title="Media and Entertainment Industrypersons @ the Colors party"/>
              </a>
            </li>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=11">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/goa-fest-2012-day-one/thumbs/thumbs_13.jpg&a=t&w=59&h=59&&zc=1&q=75" title="Goa Fest 2012 - Day One"/>
              </a>
            </li>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=10">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/upclose-with-paid-news/thumbs/thumbs_02.jpg&a=t&w=59&h=59&&zc=1&q=75" title="Upclose with Paid News."/>
              </a>
            </li>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=4">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/gallery/thumbs/thumbs_mXm_Banking_19_.jpg&a=t&w=59&h=59&&zc=1&q=75" title="Financial Express Best Banks Awards "/>
              </a>
            </li>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=5">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/gallery-2/thumbs/thumbs_TT_088.jpg&a=t&w=59&h=59&&zc=1&q=75" title="Tarun Tejpal\&#039;s Book Launch"/>
              </a>
            </li>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=7">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/world-magazine-congress-2011-day-2/thumbs/thumbs_203_7215.jpg&a=t&w=59&h=59&&zc=1&q=75" title="World Magazine Congress 2011 - Day 2"/>
              </a>
            </li>             <li>
              <a class="Link" href="https://www.mxmindia.com/?page_id=52&album=1&gallery=6">
                <img  class="captify margin_left5" src="https://www.mxmindia.com/wp-content/themes/mxm/scripts/timthumb.php?src=https://www.mxmindia.com/wp-content/gallery/world-magazine-congress-2011-day-1/thumbs/thumbs_10-11-2011_005.jpg&a=t&w=59&h=59&&zc=1&q=75" title="World Magazine Congress 2011 - Day 1"/>
              </a>
            </li>         </ul>
      </div>
    </div>
    <script>$(document).ready(function () {$('.infiniteCarousel').infiniteCarousel();});</script>
  </div> 
  <!--            <div class="main_box">   MxM Top 10 section removed
            <div class="list list_bg"><span>MxM Top 10</span></div>
            <div class="box paddbot">
                    <div class="mxmtop"><a href="#">Top Headlines</a><img src="plus.png" alt="" onclick="openHide(this,1)" /></div>
                  <div id="openHideTextTableId1" style="display:none;">
                      <div class="highlight_div hover_div" id="ThemeSection_sidebar_topheadline">                       </div>
                  </div>
                  <div class="mxmtop"><a href="#">Most Shared</a><img src="plus.png" alt="" onclick="openHide(this,2)" /></div>
                  <div id="openHideTextTableId2" style="display:none;">                   </div>
                  <div class="mxmtop"><a href="#">Most Read</a><img src="plus.png" alt="" onclick="openHide(this,3)" /></div>
                    <div id="openHideTextTableId3" style="display:none;">                     </div>
            </div>
  
      </div>-->
  <div class="main_box">
    <div class="list list_bg"><span> Videos</span></div>
  </div>
  <div class="main_box no_brdr">
    <ul id="slider">         <li class="panel4"><iframe width="560" height="315" src="https://www.youtube.com/embed/vm6WoLOwi7M" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></li>         <li class="panel4"> <iframe width="560" height="315" src="https://www.youtube.com/embed/BNsCj1E0xsU" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></li>         <li class="panel4"><iframe width="560" height="315" src="https://www.youtube.com/embed/Y0PLX_TDu-U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></li>        <li class="panel4"> <iframe width="560" height="315" src="https://www.youtube.com/embed/o-y2OWPUsgM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></li>        <li class="panel4"><iframe width="560" height="315" src="https://www.youtube.com/embed/SuiCGw2wR7g" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></li>      </ul>
  </div>
  <div class ="twitterclass">
    <script src="https://widgets.twimg.com/j/2/widget.js"></script>
    <script>(new TWTR.Widget({version:2,type:"list",rpp:4,interval:6e3,width:3,height:1,title:"MxMindia",theme:{shell:{background:"#304D5B",color:"#ffffff"},tweets:{background:"#333",color:"#000000",links:"#44616F"}},features:{scrollbar:false,loop:false,live:false,hashtags:true,timestamp:true,avatars:true,behavior:"all"}})).render().setList("mxmindia","twitter-follow-list").start()</script>
  </div>
  <div class="clr"></div> 
  <div class="add_box highlight_div" id="ThemeSection_sidebar_bottom_banner">   </div>
</div>
    <div class="clr"></div>
</div>   <div class="mid_add highlight_div" id="ThemeSection_home_bottom_banner"> <img src="https://www.mxmindia.com/wp-content/uploads/2011/11/white-color.gif" border='0' />  </div> 
<div class="footer-bg border_top">
    <div class="footer_nav"> <ul id="menu-menu3" class=""><li id="menu-item-137604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137604"><a href="https://www.mxmindia.com/category/columns/freaking-news/">RANJONA BANERJI</a>|</li>
<li id="menu-item-137611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137611"><a href="https://www.mxmindia.com/category/columns/das-ka-dum/">DAS KA DUM</a>|</li>
<li id="menu-item-137610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137610"><a href="https://www.mxmindia.com/category/mediaah-2/">MEDIAAH!</a>|</li>
<li id="menu-item-137605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137605"><a href="https://www.mxmindia.com/category/columns/kotmartial/">SANJEEV KOTNALA</a>|</li>
<li id="menu-item-137606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137606"><a href="https://www.mxmindia.com/category/columns/tv-trail-media/">SHAILESH KAPOOR</a>|</li>
<li id="menu-item-137607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137607"><a href="https://www.mxmindia.com/category/columns/shruti-pushkarna/">SHRUTI PUSHKARNA</a>|</li>
</ul>        </div>
    </div>
    <div class="footer-bg1">
        <div class="footerh"> <ul id="menu-menu4" class="marginlft120"><li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-118"><a href="https://www.mxmindia.com/">Home</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://www.mxmindia.com/about-us/">About Us</a></li>
<li id="menu-item-143829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143829"><a href="https://www.mxmindia.com/mxmindia-grievance-redressal/">MxMIndia Grievance Redressal</a></li>
</ul>            <div class="footer_right">© MXM India Private Limited
              <span style="font-size:12px;padding-left: 30px;">Powered By: <a href="http://www.mediologysoftware.com/" target="_blank" style="color:#FFFFFF;text-decoration: none;">Mediology Software Pvt.Ltd</a>.</span>
            </div>
       </div>
    </div>
    <div class="footer-bg2">
        <div class="footerlist"> 
            <ul>
               <li><a href="https://www.mxmindia.com/team-mxm/">TEAM MxM</a></li>
               <li><a href="https://www.mxmindia.com/contact-us/">CONTACT US</a></li>
               <li><a href="https://www.mxmindia.com/code-of-ethics/">CODE OF ETHICS</a></li>
               <li><a href="https://www.mxmindia.com/terms-of-use/">TERMS OF USE</a></li>
               <li><a href="https://www.mxmindia.com/privacy-policy/">PRIVACY POLICY</a></li>
               <li><a href="https://www.mxmindia.com/hoopr-ai-launcheds-hargharcreator-campaign/">Holidays 2012</a></li>
            </ul>
            <ul>
               <li><a href="https://www.mxmindia.com/advertise/">ADVERTISE</a></li>
               <li><a href="https://www.mxmindia.com/email-newsletter/">EMAIL NEWSLETTER</a></li>
               <li><a href="https://www.mxmindia.com/sms-alert/">SMS ALERT</a></li>
            </ul>
<!--            <ul>
               <li><a href="">MxM EDITORIAL CALENDAR</a></li>
               <li><a href="">MxM EVENTS CALENDAR </a></li>
            </ul>-->
            <ul class="footerw">
               <li><b>CONTACTS</b></li>
               <li>FOR NEWS: <a href="mailto:editor@mxmindia.com">editor@mxmindia.com</a></li>
               <li>TO ADVERTISE: <a href="mailto:sales@mxmindia.com">sales@mxmindia.com</a></li>
               <li> TO SUBSCRIBE: <a href="mailto:subscribe@mxmindia.com">subscribe@mxmindia.com</a></li>
            </ul>
        </div>
    </div>
    
  <div class="clr"></div>
  <!--<div style="position: fixed; bottom:0; text-align: center;z-index: 100;  ">
        <img style ="float:left;"src="dainik-banner-separeted.gif" alt="Banner" />
    </div>-->
</div> <!-- this div was opened in header.php -->

               <!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.mxmindia.com/wp-includes/js/comment-reply.min.js?ver=71c609f1c5e193bf1f2f0071c9529393' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.mxmindia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mxmindia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"medianmarketing"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mxmindia.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"152366 https:\/\/www.mxmindia.com\/?p=152366","disqusShortname":"medianmarketing","disqusTitle":"Hoopr.ai launches #HarGharCreator Campaign","disqusUrl":"https:\/\/www.mxmindia.com\/2022\/10\/hoopr-ai-launcheds-hargharcreator-campaign\/","postId":"152366"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mxmindia.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/www.mxmindia.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/www.mxmindia.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://www.mxmindia.com/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mxmindia.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://www.mxmindia.com/wp-includes/js/wp-embed.min.js?ver=71c609f1c5e193bf1f2f0071c9529393' id='wp-embed-js'></script>
<!-- js for slider in sidebar -->
<script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/js/jquery.jcarousel.pack.js?ver=1552658570"></script>
<script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/js/gallery-slider.js?ver=1552658570"></script>
<script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/js/jquery.anythingslider.js?ver=1552658570"></script>
       <script type="text/javascript" src="https://www.mxmindia.com/wp-content/themes/mxm/design/beta/js/jquery.anythingslider.video.js?ver=1552658570"></script>
       <script>$(function(){$("#slider").anythingSlider({autoPlay:true,startStopped:false,resizeContents:true,addWmodeToObject:"transparent"})})</script>
<!--    // DOM Ready
    $(function() {
      $('#slider').anythingSlider({
                                autoPlay            : true,      // This turns off the entire slideshow FUNCTIONALY, not just if it starts running or not
                                startStopped        : false,
        resizeContents      : true,
        addWmodeToObject    : 'transparent'

      });
    });-->
  
<script>$.fn.infiniteCarousel=function(){function a(a,b){return(new Array(b+1)).join(a)}return this.each(function(){function j(a){var c=a<h?-1:1,d=Math.abs(h-a),e=f*c*g*d;b.filter(":not(:animated)").animate({scrollLeft:"+="+e},500,function(){if(a==0){b.scrollLeft(f*g*i);a=i}else if(a>i){b.scrollLeft(f*g);a=1}h=a});return false}var b=$("> div",this).css("overflow","hidden"),c=b.find("> ul"),d=c.find("> li"),e=d.filter(":first"),f=e.outerWidth(),g=Math.ceil(b.innerWidth()/f),h=1,i=Math.ceil(d.length/g);if(d.length%g!=0){c.append(a('<li class="empty" />',g-d.length%g));d=c.find("> li")}d.filter(":first").before(d.slice(-g).clone().addClass("cloned"));d.filter(":last").after(d.slice(0,g).clone().addClass("cloned"));d=c.find("> li");b.scrollLeft(f*g);b.after('<a class="arrow back"></a><a class="arrow forward"></a>');$("a.back",this).click(function(){return j(h-1)});$("a.forward",this).click(function(){return j(h+1)});$(this).bind("goto",function(a,b){j(b)})})}</script>
<!--$.fn.infiniteCarousel = function () {

    function repeat(str, num) {
        return new Array( num + 1 ).join( str );
    }

    return this.each(function () {
        var $wrapper = $('> div', this).css('overflow', 'hidden'),
            $slider = $wrapper.find('> ul'),
            $items = $slider.find('> li'),
            $single = $items.filter(':first'),

            singleWidth = $single.outerWidth(),
            visible = Math.ceil($wrapper.innerWidth() / singleWidth), // note: doesn't include padding or border
            currentPage = 1,
            pages = Math.ceil($items.length / visible);


        // 1. Pad so that 'visible' number will always be seen, otherwise create empty items
        if (($items.length % visible) != 0) {
            $slider.append(repeat('<li class="empty" />', visible - ($items.length % visible)));
            $items = $slider.find('> li');
        }

        // 2. Top and tail the list with 'visible' number of items, top has the last section, and tail has the first
        $items.filter(':first').before($items.slice(- visible).clone().addClass('cloned'));
        $items.filter(':last').after($items.slice(0, visible).clone().addClass('cloned'));
        $items = $slider.find('> li'); // reselect

        // 3. Set the left position to the first 'real' item
        $wrapper.scrollLeft(singleWidth * visible);

        // 4. paging function
        function gotoPage(page) {
            var dir = page < currentPage ? -1 : 1,
                n = Math.abs(currentPage - page),
                left = singleWidth * dir * visible * n;

            $wrapper.filter(':not(:animated)').animate({
                scrollLeft : '+=' + left
            }, 500, function () {
                if (page == 0) {
                    $wrapper.scrollLeft(singleWidth * visible * pages);
                    page = pages;
                } else if (page > pages) {
                    $wrapper.scrollLeft(singleWidth * visible);
                    // reset back to start position
                    page = 1;
                }

                currentPage = page;
            });

            return false;
        }

        $wrapper.after('<a class="arrow back"></a><a class="arrow forward"></a>');

        // 5. Bind to the forward and back buttons
        $('a.back', this).click(function () {
            return gotoPage(currentPage - 1);
        });

        $('a.forward', this).click(function () {
            return gotoPage(currentPage + 1);
        });

        // create a public interface to move to a specific page
        $(this).bind('goto', function (event, page) {
            gotoPage(page);
        });
    });
};-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-25385289-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>    
